
























































    
         
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="en" lang="en">

<head>
  
  
  

  
  <meta name="viewport" content="width=1000">

  
  <meta name="layout" content="Content Comments" />
  
    <meta name="oid" content="2488699" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

  
  
  
  <link rel="stylesheet" type="text/css" href="/foundation/styles/reset.css?cb=7511a74aaca565d1053700df25b6db2b" />

  
  
    <link rel="stylesheet" type="text/css" href="/styles/defaults.css?cb=7511a74aaca565d1053700df25b6db2b" />
    <link rel="stylesheet" type="text/css" href="/styles/components.css?cb=7511a74aaca565d1053700df25b6db2b" />
    <link rel="stylesheet" type="text/css" href="/styles/publication.css?cb=7511a74aaca565d1053700df25b6db2b" />
  

  <style type="text/css">
    /* Foundation Convenience Styles */
    /* For programmatic usage only! */
    .clear { clear: both }
    .hidden { display: none }
    .lower { text-transform: lowercase }
    .upper { text-transform: uppercase }

    /* Foundation Conditional Display Classes */
    .briefOnly     {  }    /* override in components.css */
    .longOnly      {  }    /* override in components.css */
  </style>

  
    <link rel="stylesheet" type="text/css" href="/foundation/grids/karnak-6-zone.css" />
  

  <!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="/styles/ie6.css" />
  <![endif]-->
  <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="/styles/ie7.css" />
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="/styles/ie8.css" />
  <![endif]-->
  <!--[if gte IE 9]>
      <link rel="stylesheet" type="text/css" href="/styles/ie9-plus.css">
  <![endif]-->

  <link rel="stylesheet" href="/styles/print.css" type="text/css" media="print" />

  
  
    
    
      <link rel="alternate" type="application/rss+xml" title="Inlander RSS: Whole Site" href="http://www.inlander.com/spokane/Rss.xml" />
    
    
      <link rel="alternate" type="application/rss+xml" title="Inlander RSS: News &amp; Comment Section" href="http://www.inlander.com/spokane/Rss.xml?oid=2124740" />
    
    
      <link rel="alternate" type="application/rss+xml" title="Inlander RSS: News" href="http://www.inlander.com/spokane/Rss.xml?oid=2124763" />
      
    

    
    
      <link rel="alternate" type="application/rss+xml" title="Inlander RSS: Comments on The Real Rachel Dolezal" href="http://www.inlander.com/spokane/Rss.xml?id=comments&amp;oid=2488699" />
    
  

  
  
    <script src="/foundation/scripts/core-public.js?cb=2a042cfc6a"></script>
  

  
  

  
  <link rel="stylesheet" href="/foundation/styles/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
  <script>
    Foundation.documentReady.then(function () {
        jQuery("a.zoomable").fancybox({"type": "image", "titlePosition": "over"});
    });
  </script>

  
  <script>
    // Smooth scrolling to anchors on the same page.
    setupGlide();
    
    // Modify user's own profile links to go to correct URL.
    fixupProfileLinks("http:\/\/www.inlander.com\/spokane\/Profile", "http:\/\/posting.inlander.com\/spokane\/MyProfile");
  </script>
  
  
  

  
  
  
    
  

  
  <!-- Begin Google Web Fonts API Calls -->
<link href='http://fonts.googleapis.com/css?family=Lato:300,400,700|PT+Sans:400,700|Istok+Web|Oswald:300|PT+Sans+Narrow:700|PT+Serif:400,700' rel='stylesheet' type='text/css'>
<!-- End Google Web Fonts API Calls -->


<script type='text/javascript'>
              var googletag = googletag || {};
              googletag.cmd = googletag.cmd || [];
              (function() {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
              })();
          </script>
          <script type='text/javascript'>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</script>


  
  
  
  
  

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <meta name="title" content="The Real Rachel Dolezal | News | The Pacific Northwest Inlander | News, Politics, Music, Calendar, Events in Spokane, Coeur d&#39;Alene and the Inland Northwest" />
  <meta name="description" content="Rachel Dolezal didn&#39;t become a leading voice on racial issues in the Inland Northwest by accident. She fought for it. She faced off against two..." />
  <meta name="keywords" content="long reads, news, politics, calendar, bars, restaurants, Spokane, Coeur d&#39;Alene, Inland Northwest, community newspaper, happy hour, drinkspotter" />
  <title>The Real Rachel Dolezal | News | The Pacific Northwest Inlander | News, Politics, Music, Calendar, Events in Spokane, Coeur d'Alene and the Inland Northwest</title>

  
  
  
    <meta name="author" content="Daniel Walters">
  

  
  
  <meta name="news_keywords" content="long reads, news, politics, calendar, bars, restaurants, spokane, coeur dalene, inland northwest, community newspaper" />

  
  
  
    <link rel="image_src" href="http://media1.fdncms.com/inlander/imager/u/slideshow/2489354/news3-1.jpg" />
    <meta name="thumbnail" content="http://media1.fdncms.com/inlander/imager/u/slideshow/2489354/news3-1.jpg" />
  

  
    
      <link rel="canonical" href="http://www.inlander.com/spokane/the-real-rachel-dolezal/Content?oid=2488699" />
      
    

    
    
    
  

  
    
      <meta property="og:url" content="http://www.inlander.com/spokane/the-real-rachel-dolezal/Content?oid=2488699" />
    
  

  
    <meta property="fb:app_id" content="154093878105249" />
  

  
  <meta property="og:site_name" content="Inlander" />
  <meta property="og:title" content="The Real Rachel Dolezal" />
 
  
    <meta property="og:image" content="http://media1.fdncms.com/inlander/imager/u/slideshow/2489354/news3-1.jpg" />

    
    

    
    

    
      <meta property="og:image:width" content="660" />
      <meta property="og:image:height" content="570" />
    
  

  
  
    <meta property="og:description" content="Rachel Dolezal didn&#39;t become a leading voice on racial issues in the Inland Northwest by accident. She fought for it. She faced off against two..." />
  

  
  

  
  
    <meta property="og:type" content="article" />
  

  
  
  <!--
    <PageMap>
      <DataObject type="foundation">
        <Attribute name="oid">2488699</Attribute>
        <Attribute name="class">Content</Attribute>
        <Attribute name="lastmodified">20161122033850</Attribute>
        <Attribute name="creationdate">20150617100156</Attribute>
      </DataObject>

      
        
          <DataObject type="document">
            <Attribute name="releasedatetime">20150617153000</Attribute>
            <Attribute name="releasedate">20150617</Attribute>
            <Attribute name="releaseepoch">1434580200</Attribute>
            <Attribute name="title">The &lt;i&gt;Real&lt;/i&gt; Rachel Dolezal</Attribute>
            <Attribute name="author">2124778</Attribute>
            <Attribute name="authorname">Daniel Walters</Attribute>
            <Attribute name="authorsortname">Walters, Daniel</Attribute>
          </DataObject>
        

        
      
    </PageMap>
  -->


  
  
  
  
    
    <script type="application/ld+json">
        {
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id":"http:\/\/www.inlander.com\/spokane\/the-real-rachel-dolezal\/Content?oid=2488699"
          },
          "headline": "The <i>Real<\/i> Rachel Dolezal",
          
            "description": "Rachel Dolezal didn't become a leading voice on racial issues in the Inland Northwest by accident. She fought for it.",
          
          
            "image": {
              "url": "http:\/\/media1.fdncms.com\/inlander\/imager\/u\/original\/2489354\/news3-1.jpg",
              "width": 646,
              "height": 558,
              "@type": "ImageObject"
            },
          
          "datePublished": "2015-06-17T15:30:00Z",
          "dateModified": "2016-11-22T03:38:50Z",
          
            "author": {
              "name": "Daniel Walters",
              "@type": "Person"
            },
          
          "publisher": {
            "name": "Inlander",
            
              
              
              
              "logo": {
                "url": "http:\/\/www.inlander.com\/imager\/b\/google-amp-logo\/808579\/c731\/inlanderFacebook.png",
                "width": 200,
                "height": 200,
                "@type": "ImageObject"
              },
            
            "@type": "Organization"
          },
          "@context": "http://schema.org",
          "@type": "NewsArticle"
        }
      </script>
  


  
  

    
    

    
    
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image" content="http://media1.fdncms.com/inlander/imager/u/slideshow/2489354/news3-1.jpg">

    
    

    
      <meta name="twitter:creator" content="http://www.twitter.com/danielwinlander">
    

    <meta name="twitter:site" content="">
    <meta name="twitter:title" content="The Real Rachel Dolezal">
    <meta name="twitter:description" content="Rachel Dolezal didn&#39;t become a leading voice on racial issues in the Inland Northwest by accident. She fought for it. She faced off against two...">
  
</head>





  <body id="Content" class="ContentComments Karnak6Zone">



<div id="fb-root"></div>


  <script>
    (function () {
        var app = new Foundation.Facebook.Application();
        app.receiveAuthNotifications();
        app.receiveLikeNotifications();
    })();
  </script>
    

<!-- Leader -->
<div id="gridLeader">
  
</div><!-- end gridLeader -->

<div id="gridClamp">

  <!-- Header -->
  <div id="gridHeader">
    




  
  

  
  
  

  

    
      <div id="MobileDetect" class="GlobalHeader ContentComments " style="display:none">
        
        
          Switch to the <a href="http://m.inlander.com/spokane/the-real-rachel-dolezal/Content?oid=2488699" rel="nofollow alternate" media="handheld">mobile version</a> of this page.
        
      </div>
    

    <script>
      new Foundation.MobileDetectComponent("MobileDetect", true);
    </script>
  


    <!-- end gridHeader -->
  </div>

  <div id="gridMain">

    <!-- ZoneA -->
    <div id="gridMainColumn">
      









<div id="LogoSearchLogin" class="MainColumn ContentComments ">
  <div class="loginSearch">
  

    
    
        

        

        
        <div class="search-wrap">
          <div class="search-link dropdown-link">
            <form class="search-form" id="searchbox_017793458706336421686:cnpz1lnlloq" action="http://www.inlander.com/spokane/Search">
              <input type="hidden" name="cx" value="017793458706336421686:cnpz1lnlloq" />
              <input type="hidden" name="cof" value="FORID:9" />
              <div class="searchElements">
                <input id="search-input" class="searchUpDown" autocomplete="off" type="text"  name="q" size="25" placeholder="SEARCH OUR SITE" />
                <input type="submit" name="sa" value="GO" />
              </div>
              
              <ul id="search-dropdown" class="search-dropdown" style="display:none;">
                <li class="search-option"><a class="search-all" href="http://www.inlander.com/spokane/Search">All</a></li>
                <li class="search-option"><a href="http://www.inlander.com/spokane/ArticleArchives">in Articles &amp; Posts</a></li>
                <li class="search-option"><a href="http://www.inlander.com/spokane/SlideshowArchives">in Slideshows</a></li>
                <li class="search-option"><a href="http://www.inlander.com/spokane/EventSearch">in Events</a></li>
                <li class="search-option"><a href="http://www.inlander.com/spokane/LocationSearch">in Locations</a></li>
              </ul>
            </form>
          </div>
        </div>

        <script>
        // 
        (function(){
          var searchFormSelector = '#LogoSearchLogin form.search-form';
          var searchInputSelector = '#LogoSearchLogin input#search-input';
          var searchDropdownSelector = '#LogoSearchLogin ul#search-dropdown';
          var searchOptionLinkSelector = '#LogoSearchLogin li.search-option a';
          var easeage = 'easeInOutCirc';
          focusInput = function(e){
            console.log(searchInputSelector);
            jQuery(searchInputSelector).off('focus', focusInput);
            jQuery(document).on('click', blurInput);
            jQuery(searchInputSelector).removeClass("searchUpDown");
            jQuery(searchDropdownSelector).slideDown('fast',easeage);
          }

          blurInput = function(e){
            // 
            if( jQuery(e.target).closest(searchFormSelector+', '+searchOptionLinkSelector).length === 0 ) {
              jQuery(document).off('click', blurInput);
              jQuery(searchInputSelector).on('focus', focusInput);
              jQuery(searchInputSelector).addClass("searchUpDown");
              jQuery(searchDropdownSelector).slideUp('fast',easeage);
            }
          }

          var canProceed = function(obj, searchAllOption){
            var emptyKeyword = jQuery(searchInputSelector).val().trim().length === 0;
            // Don't proceed without a keyword on the search-all option
            if(emptyKeyword && searchAllOption){
              return false;
            }
            return true;
          }

          enterKeywordMessage = function (){
            jQuery(searchInputSelector).attr('placeholder',"Enter a keyword.");
            window.setTimeout(function(){
              jQuery(searchInputSelector).attr('placeholder',"SEARCH OUR SITE");
            },1000);
          }

          jQuery(searchInputSelector).on('focus',focusInput);

          // 
          jQuery(searchFormSelector).submit(function(e){
            if(canProceed(e.target, true)){
              console.log('form submitted proceed');
            }else{
              e.preventDefault();
              console.log('form submitted can\'t proceed');
              enterKeywordMessage();
            }
          });

          // 
          jQuery(searchOptionLinkSelector).on('click', function(e){
            e.preventDefault();
            if(canProceed(e.target, jQuery(e.target).hasClass('search-all'))){
              console.log('link clicked proceed');
              if(jQuery(e.target).hasClass('search-all')){
                jQuery(searchFormSelector).submit();
              } else {
                var newLocation = jQuery(e.target).attr('href') || "";
                var catVal = jQuery(e.target).attr('data-category');
                var catParam = catVal != undefined ? "&category="+catVal : "";
                window.location = newLocation 
                                + "?keywords=" + jQuery(searchInputSelector).val() 
                                + "&submit=Search" 
                                + catParam;
              }
            }else{
              console.log('link clicked can"t proceed');
              enterKeywordMessage();
            }
          });

        })();
        </script>

  


  
  
  
  
    
    <ul data-view="loggedin" style="display:none">
      <li><strong data-label="username">Username</strong> / </li>
      <li><a href="http://posting.inlander.com/spokane/MyProfile">View Profile</a> / </li>
      <li><a href="http://posting.inlander.com/spokane/Profile/MySettings">Edit Profile</a> / </li>
      <li><a href="http://www.inlander.com/spokane/Logout">Log Out</a></li>
    </ul>

    <ul data-view="loggedout" style="display:none">
      <li><a href="#LogIn">Log in</a> / </li>
      <li><a href="#CreateAccount">Sign Up</a></li>
    </ul>
  
   </div>
  
  
  
         

     <div id="header-logo">
     <p id="headerSlogan">
     America's best read urban weekly | <a href="http://www.inlander.com/spokane/WhoWeAre/Page">Learn More &raquo;</a>
     </p>
     
       <div id="logo"><a href="http://www.inlander.com/" title="Inlander">Inlander</a></div>
     </div>
  
  
</div>



  <script>
    new Foundation.LoginRequiredComponent("LogoSearchLogin");
  </script>



















  <div id="NavigationHorizontal" class="MainColumn ContentComments ">
    
      
      
          <ul id="mainNav">
        
        

        

        

        

        <li class="first navCurrent" id="NavItem_NewsComment">
          <a href="http://www.inlander.com/spokane/news-and-comment/Section?oid=2124740" target="_self" class="subnav_link" id="SNAVL_NewsComment">News &amp; Comment</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_CultureFood">
          <a href="http://www.inlander.com/spokane/culture-and-food/Section?oid=2124741" target="_self" class="subnav_link" id="SNAVL_CultureFood">Culture &amp; Food</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_MusicFilm">
          <a href="http://www.inlander.com/spokane/music-and-film/Section?oid=2124742" target="_self" class="subnav_link" id="SNAVL_MusicFilm">Music &amp; Film</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_InHealth">
          <a href="http://www.inlander.com/spokane/in-health/Section?oid=2185553" target="_self" class="subnav_link" id="SNAVL_InHealth">InHealth</a>
        </li>
        
      
        

        

        

        

        <li class="last" id="NavItem_LocalBusiness">
          <a href="#" target="_self" class="subnav_link" id="SNAVL_LocalBusiness">Promotions</a>
        </li>
        
      
          </ul>
        

      
        
        
          
            <h3 class="hidden">Browse News &amp; Comment</h3>
            <ul class="subnav_content" id="SNAV_NewsComment" style="display:none;">
          

          

          <li class="">
            <a href="http://www.inlander.com/spokane/news/Category?oid=2124763" target="_self" title="">News</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.inlander.com/spokane/comment/Category?oid=2124753" target="_self" title="">Comment</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.inlander.com/spokane/green-zone/Category?oid=2318349" target="_self" title="">Green Zone</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.inlander.com/spokane/ArticleArchives?section=2124740" target="_self" title="">Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Culture &amp; Food</h3>
            <ul class="subnav_content" id="SNAV_CultureFood" style="display:none;">
          

          

          <li class="">
            <a href="http://www.inlander.com/spokane/arts-and-culture/Category?oid=2124747" target="_self" title="">Arts &amp; Culture</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.inlander.com/spokane/food-and-drink/Category?oid=2124758" target="_self" title="">Food &amp; Drink</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.inlander.com/spokane/LocationSearch?locationSection=2151205" target="_self" title="">Restaurants</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.inlander.com/spokane/LocationSearch?feature=Happy%20Hour&Day=Today&sortType=range" target="_self" title="">Happy Hours</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.inlander.com/spokane/IssueArchives?issue=2873250" target="_self" title="">Annual Manual</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.inlander.com/spokane/i-saw-you/Category?oid=2436355" target="_self" title="">Read &quot;I Saw You&quot;</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.inlander.com/spokane/ISawYouformSubmission/Page" target="_self" title="">Submit &quot;I Saw You&quot;</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.inlander.com/spokane/ArticleArchives?section=2124741" target="_self" title="">Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Music &amp; Film</h3>
            <ul class="subnav_content" id="SNAV_MusicFilm" style="display:none;">
          

          

          <li class="">
            <a href="http://www.inlander.com/spokane/music/Category?oid=2124762" target="_self" title="">Music</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.inlander.com/spokane/EventSearch?eventSection=2163369" target="_self" title="">Live Music Listings</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://volume.inlander.com/" target="_self" title="">Volume Music Festival</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.inlander.com/spokane/film/Category?oid=2124757" target="_self" title="">Film</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.inlander.com/spokane/MovieTimes" target="_self" title="">Movie Times</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.inlander.com/spokane/ArticleArchives?section=2124742" target="_self" title="">Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse InHealth</h3>
            <ul class="subnav_content" id="SNAV_InHealth" style="display:none;">
          

          

          <li class="">
            <a href="http://www.inlander.com/spokane/inhealth/Section?oid=2185553" target="_self" title="">InHealth</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="http://www.inlander.com/spokane/IssueArchives?special=InHealth" target="_self" title="">InHealth Archives</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Promotions</h3>
            <ul class="subnav_content" id="SNAV_LocalBusiness" style="display:none;">
          

          

          <li class="">
            <a href="http://www.inlander.com/spokane/freestuff" target="_self" title="">Contests</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://snowlanderexpo.com" target="_self" title="">Snowlander Powder Keg</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://issuu.com/theinlander/docs/inland_pub_-_the_menu_-_2015_1-64" target="_self" title="">The Menu</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.inlander.com/spokane/ArticleArchives?category=2439834" target="_self" title="">Suds and Cinema</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.restaurantweekspokane.com/" target="_self" title="">Inlander Restaurant Week</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://snowlanderexpo.com" target="_self" title="">Snowlander Expo</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://www.inlander.com/spokane/nonprofit-guide-2015/Content?oid=2546770" target="_self" title="">Nonprofit Guide: 2015</a>
          </li>
          
            </ul>
          
        

        

        
        
        
          <script type="text/javascript"><!--
            Event.observe(document, "dom:loaded", function () {
              var panellinks = $$('.subnav_link');
              panellinks.each(function(fl) {
                var panel_id = 'SNAV_'+fl.id.split('_')[1];
                var link_w = fl.getWidth();
                new FloatingPanel(fl,panel_id,{
                  rightOffset:'-' + (link_w + 0),
                  topOffset:'24',
                  effects: 'off',
                  closeDelay:'0',
                  allowDefault: true,
                  beforeOpen: function() {
                    fl.addClassName('hover');
                    Element.up(fl).addClassName('hover');
                  },
                  beforeClose: function() {
                    fl.removeClassName('hover');
                    Element.up(fl).removeClassName('hover');
                  }
                });
              });
            });
          // --></script>
        
      
    
  </div>


  

  
  
  


<!-- End #NavigationHorizontal -->



  
    <div id="StoryBreadcrumb" class="MainColumn ContentComments ">
      <p class="issueInfo">
        <span class="date">
          
            <a href="http://www.inlander.com/spokane/IssueArchives?issue=2488637">June 17, 2015</a>
          
        </span>

  			
          <a href="http://www.inlander.com/spokane/news-and-comment/Section?oid=2124740">News & Comment</a>
        
        
          &raquo; <a href="http://www.inlander.com/spokane/ArticleArchives?category=2124763">News</a>
        
      </p>
    </div> <!-- end StoryBreadcrumb -->
  






  

  

  
    <div id="StoryHeader" class="MainColumn ContentComments  home_feature_section_feature_home_tag_spotlight">
      <div class="storyHead">
        <h1 class="headline headline-2488699">The <i>Real</i> Rachel Dolezal&nbsp;</h1>        
        
          <h2 class="subheadline">The story goes far beyond just a white woman portraying herself as black</h2>
        
        
          

          <cite class="byline">
            By <a href="http://www.inlander.com/spokane/ArticleArchives?author=2124778" rel="author">Daniel Walters</a>
          </cite>

          

        
      </div>
    </div> <!-- end StoryHeader -->
  








  
  
  
  




  
  
    <div id="EmbeddedSidebar" class="MainColumn ContentComments  home_feature_section_feature_home_tag_spotlight">
      <div class="sidebar">
        <!-- 
    xxx
    admin: 808579
    serverURl: http://www.inlander.com
    var.publicDesktopServer = http://www.inlander.com
    var.shareUrl = http://www.inlander.com/spokane/the-real-rachel-dolezal/Content?oid=2488699
    s/http\:\/\/www\.inlander\.com/http\:\/\/www\.inlander\.com/
    var.shareUrl = http://www.inlander.com/spokane/the-real-rachel-dolezal/Content?oid=2488699
  -->




  
  <div id="ArticleTools" class="Sidebar ContentComments ">
    <div id="ArticleToolsTools" class="tools">
      <h3>Tools</h3>
      <ul>
        <li class="l0">
          

<a class="emailAction" title="Email" href="http://posting.inlander.com/spokane/Tools/EmailFriend?oid=2488699" rel="nofollow" target="_blank" onclick="popupWindow('popupEmailFriend', this.href, 340, 550, 400, 10); return false">Email</a>

</li> <li class="l0">


  <a class="toggleActivator saveAction requiresLogin" title="My Favorites" href="http://posting.inlander.com/spokane/Profile/MyFavorites?add=2488699">
    Favorite
  </a>
  <div class="togglePanel" data-toolsoid="2488699" data-toolsajaxmacro="addObject" style="display:none">
    <div class="loading">Saving&hellip;</div>
    <div class="ajaxUpdater" style="display:none"></div>
  </div>


</li> <li class="l0">

<a class="printAction" title="Print" href="http://www.inlander.com/spokane/the-real-rachel-dolezal/Content?mode=print&amp;oid=2488699" rel="nofollow" target="_blank">Print</a>

        </li>
      </ul>
    </div>
  </div>

  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
      </div>
    </div> <!-- end EmbeddedSidebar -->
  



<div id="StoryJr" class="MainColumn ContentComments ">

  

    
    
    
      

      <div id="storyBody">
         Rachel Dolezal didn't become a leading voice on racial issues in the Inland Northwest by accident. She fought for it. She faced off against two competitors to become chair of the Spokane police ombudsman commission. She defeated a black incumbent named&hellip;
      </div>

      <p>
        <a href="http://www.inlander.com/spokane/the-real-rachel-dolezal/Content?oid=2488699">full article &raquo;</a>
      </p>             
    

  

</div> <!-- end StoryJr -->





  <div id="StoryTags" class="MainColumn ContentComments ">
    <p class="tags">Tags: <a href="/spokane/ArticleArchives?category=2124763" rel="tag">News</a>, <a href="/spokane/ArticleArchives?tag=long%20reads" rel="tag">long reads</a></p>          
  </div> <!-- end StoryTags -->













  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  


  

  
    
      <style>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</style>
      <div id="BrowseComments" class="MainColumn ContentComments ">
        
        
        <div class="commentsHeader hreview-aggregate clearfix" id="readerComments">

          
          
          
            <form action="/spokane/the-real-rachel-dolezal/Content" method="get" class="fr ar" id="sort" onSubmit="return false;">
              <div class="sortSpinner" style="display:none;">&nbsp;</div>
              <label for="sort">Sort</label>
              <select name="sort" id="sortSelect">
                <option value="asc" >Oldest to Newest</option>
                <option value="desc" selected="selected">Newest to Oldest</option>
                
                <option value="liked" >Most Liked</option>
              </select>
            </form>
          
          <h3 class="clearfix">
            <div style="float:left;">
              Comments (<span id="comments_total" class="commentsTotalUpdate">27</span>)
            </div>
            
          </h3>
        </div>
        
          <div class="commentsTopBar">
            <p class="showing">
              Showing
              <strong>1-<span class="commentsShowingUpdate">12</span></strong>
              of <span class="commentsTotalUpdate">27</span>
            </p>
            <p class="jump">
              
                <a href="#BrowseCommentsPostCommentForm">Add a comment</a>
              
            </p>
          </div>
        
        
        <div id="BrowseComments_commentContent" class="commentContent">
          <div class="commentSpinner" style="clear:both;">&nbsp;</div>
        </div>
        

        
          <div class="bottomOptionBar clearfix">
            
              <div style="float:left;">
      <div style="float:left;margin:4px 0; padding:4px 6px;">Subscribe to this thread:</div>
      <div style="position:relative;float:left">
      <div class="commentSubscribeLink">
        <a class="toggleActivator saveAction" id="doSubscribe" href="javascript://Subscribe">By Email</a>
      </div>
      <div class="togglePanel" data-toolsoid="2488699" data-toolsajaxmacro="commentSubscribe" style="display:none">
        <div class="toggleArrowBorder"></div>
        <div class="toggleArrow"></div>
        <a href="javascript://close" class="togglePanelClose"><img src="/foundation/images/icons/cross.png" width="14" height="14"></a>
        <div class="loading">Subscribing&hellip;</div>
        <div class="ajaxUpdater" style="display:none;"></div>
      </div>
      </div>
      <div class="commentRSSLink"><a href="/spokane/Rss.xml?id=comments&amp;oid=2488699" class="feedLink" title="Subscribe to this story's comments" target="_blank">With RSS</a></div>
      </div>
            
            
              <div class="showing">
       Showing <strong>1-<span class="commentsShowingUpdate">12</span></strong> of <span class="commentsTotalUpdate">27</span>
    </div>
            
          </div>          
          
        <hr />

        

        
          

          <form id="BrowseCommentsPostCommentForm" method="post" class="userCommentForm validateForm" data-validate="login" data-validate-login-options="{&quot;feelingShy&quot;:true}">
            <input type="hidden" name="commentType" value="comment" />
            <input type="hidden" name="oid" value="2488699" />
            <input type="hidden" name="source" value="desktop">

            
            

            <label for="comment" class="hidden">Comment</label>
            
              <h4 class="commentFormAddHeader"><a name="readerComments">Add a comment</a></h4>
            

            
            
            

            <div class="errorDisplay" style="display:none">
              <ol></ol>
            </div>
            <dl class="formElements clearfix">
            
              <dd><textarea name="comment" style="height:112px;overflow:hidden;" tabindex="1" class="expandableBox required" id="comment" data-validate="required"></textarea></dd>
            </dl>

            

            

            <input type="checkbox" name="subscribe" id="BrowseComments_commentSubscribe" value="yes"> <label for="BrowseComments_commentSubscribe" style="margin-right:24px;">Subscribe to this thread</label>
            
            

            <p class="commentFormSubmit">
              <input type="submit" name="commentSubmit" tabindex="2" value="Post Comment" id="commentSubmit" />
            </p>

          </form>
          <script>
            jQuery("textarea.expandableBox").autoBoxResize();
          </script>
        
      </div><!-- comments -->
      <script type="text/javascript">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</script>
    
  


      <!-- end gridMainColumn -->
    </div>

    <div id="gridRightColumn">
    
      <!-- ZoneB -->
      <div id="gridMainSidebar">
        
        <!-- end gridMainSidebar -->
      </div>

      <!-- ZoneC -->
      <div id="gridMainSidebarJr">
        





  

  
    
        <div id="PeopleWhoLiked" class="MainSidebar ContentComments ">
          <h3><span class="headingText">Readers also liked&hellip;</span></h3>
          <ul>
      
      
      
      <div class="teaserItem">
    
      <li class="l0 archiveImage">
        <a href="http://www.inlander.com/spokane/patrolling-while-black/Content?oid=2504816">
          <img src="http://media1.fdncms.com/inlander/imager/u/square/2504814/news4-1-f8fe7b3a4c964457.jpg" width="100" height="100" alt="Patrolling While Black" />
        </a>
      </li>
    
  
    <li class="l0 storyItem">
    <h4 class="headline">
      <a href="http://www.inlander.com/spokane/patrolling-while-black/Content?oid=2504816">Patrolling While Black</a>
    </h4>
    
      <h5 class="subhead">
        Gordon Grant's nearly 30 years as a Spokane cop have been affected by race, but that's not the whole story
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Mitch Ryals</li>
      
      <li class="l1 longOnly">
        <span class="date">Jul  8, 2015</span>
      </li>
    </ul>
  </li>
  </div>
      
      
    
      
      
      <div class="teaserItem">
    
      <li class="l0 archiveImage">
        <a href="http://www.inlander.com/spokane/bank-shot/Content?oid=2890704">
          <img src="http://media2.fdncms.com/inlander/imager/u/square/2890701/news1-1-ef9b179de4dc4d47.jpg" width="100" height="100" alt="Bank Shot" />
        </a>
      </li>
    
  
    <li class="l0 storyItem">
    <h4 class="headline">
      <a href="http://www.inlander.com/spokane/bank-shot/Content?oid=2890704">Bank Shot</a>
    </h4>
    
      <h5 class="subhead">
        Could Spokane create a nonprofit to turn foreclosures and vacant lots back into thriving neighborhoods?
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Daniel Walters</li>
      
      <li class="l1 longOnly">
        <span class="date">Sep 15, 2016</span>
      </li>
    </ul>
  </li>
  </div>
      
      
    
          </ul>
        </div>
      
               





  








  
      <div id="PeopleWhoSavedthisStoryAlsoSaved" class="MainSidebar ContentComments ">
        <h3>People who saved&hellip;</h3>
        <ul>
    
     
    <li class="l0 memberItem clearfix">
    
    <a href="http://www.inlander.com/spokane/Profile?oid=2409442" class="memberThumb">
                    
        <img src="http://graph.facebook.com/100000993500224/picture" alt="" class="memberThumb" width="35" height="35" />
      
    </a>
    <h4><a href="http://www.inlander.com/spokane/Profile?oid=2409442">Kevin Tompkins</a></h4>
  </li>      
    
  
        </ul>
      </div>
    






  

  

  
    <div id="MorebyThisAuthorWrapper" class="MainSidebar ContentComments Wrapper">

    
      
      
          <div id="MorebyThisAuthor" class="MainSidebar ContentComments ">
            <h3><span class="headingText">More by Daniel Walters</span></h3>
            <ul class="moduleList">
        
        
        
        <div class="teaserItem">
    
      <li class="l0 archiveImage">
        <a href="http://www.inlander.com/Bloglander/archives/2016/11/18/riverfronts-chinese-lantern-festival-sequel-was-a-comparative-flop">
          <img src="http://media1.fdncms.com/inlander/imager/u/square/2952755/inl_chinlanternfest092015_mg_0001.jpg" width="100" height="100" alt="Riverfront&#39;s Chinese Lantern Festival sequel was a comparative flop" />
        </a>
      </li>
    
  
    <li class="l0 storyItem">
    <h4 class="headline">
      <a href="http://www.inlander.com/Bloglander/archives/2016/11/18/riverfronts-chinese-lantern-festival-sequel-was-a-comparative-flop">Riverfront's Chinese Lantern Festival sequel was a comparative flop</a>
    </h4>
    
    <ul>
      
        <li class="l1 byline">by Daniel Walters</li>
      
      <li class="l1 longOnly">
        <span class="date">Nov 18, 2016</span>
      </li>
    </ul>
  </li>
  </div>
        
        

      
        
        
        <div class="teaserItem">
    
      <li class="l0 archiveImage">
        <a href="http://www.inlander.com/spokane/the-live-wire/Content?oid=2950780">
          <img src="http://media1.fdncms.com/inlander/imager/u/square/2950779/artsculture1-1-e06403dedf20dec1.jpg" width="100" height="100" alt="The Live Wire" />
        </a>
      </li>
    
  
    <li class="l0 storyItem">
    <h4 class="headline">
      <a href="http://www.inlander.com/spokane/the-live-wire/Content?oid=2950780">The Live Wire</a>
    </h4>
    
      <h5 class="subhead">
        This year, we've witnessed the power &mdash; and peril &mdash; of livestreaming footage
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Daniel Walters</li>
      
      <li class="l1 longOnly">
        <span class="date">Nov 17, 2016</span>
      </li>
    </ul>
  </li>
  </div>
        
        

      
        
        
        <div class="teaserItem">
    
      <li class="l0 archiveImage">
        <a href="http://www.inlander.com/spokane/really-white-house/Content?oid=2950781">
          <img src="http://media1.fdncms.com/inlander/imager/u/square/2950840/who-is-steve-bannon-5-startling-facts-donald-trump.jpg" width="100" height="100" alt="&lt;i&gt;Really&lt;/i&gt; White House" />
        </a>
      </li>
    
  
    <li class="l0 storyItem">
    <h4 class="headline">
      <a href="http://www.inlander.com/spokane/really-white-house/Content?oid=2950781"><i>Really</i> White House</a>
    </h4>
    
      <h5 class="subhead">
        Trail Mix: Trump's White Power player and blurry blind trust
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Wilson Criscione and Daniel Walters</li>
      
      <li class="l1 longOnly">
        <span class="date">Nov 17, 2016</span>
      </li>
    </ul>
  </li>
  </div>
        
        

      
             <li class="l0 storyItem more">
               <a href="http://www.inlander.com/spokane/ArticleArchives?author=2124778" class="more">More &raquo;</a>
             </li>
             </ul>
          </div>
        
    
   </div>  
   
  








  
  
      <div id="LatestInCategory" class="MainSidebar ContentComments ">
        <h3 class="latestnews"><span class="headingText">Latest in News</span></h3>
        <ul class="moduleList">
    
    
    <div class="teaserItem">
    
      <li class="l0 archiveImage">
        <a href="http://www.inlander.com/spokane/unfinished-business/Content?oid=2950854">
          <img src="http://media2.fdncms.com/inlander/imager/u/square/2950848/news1-6.jpg" width="100" height="100" alt="Unfinished Business" />
        </a>
      </li>
    
  
    <li class="l0 storyItem">
    <h4 class="headline">
      <a href="http://www.inlander.com/spokane/unfinished-business/Content?oid=2950854">Unfinished Business</a>
    </h4>
    
      <h5 class="subhead">
        Isaiah Wall wants to get his life on track. But first, he's gotta buy drugs for the police
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Mitch Ryals</li>
      
      <li class="l1 longOnly">
        <span class="date">Nov 17, 2016</span>
      </li>
    </ul>
  </li>
  </div>
    
  
    
    <div class="teaserItem">
    
      <li class="l0 archiveImage">
        <a href="http://www.inlander.com/spokane/party-culture/Content?oid=2950860">
          <img src="http://media2.fdncms.com/inlander/imager/u/square/2950859/news2-1-0355380f89b2dd25.jpg" width="100" height="100" alt="&#39;Party Culture&#39;" />
        </a>
      </li>
    
  
    <li class="l0 storyItem">
    <h4 class="headline">
      <a href="http://www.inlander.com/spokane/party-culture/Content?oid=2950860">'Party Culture'</a>
    </h4>
    
      <h5 class="subhead">
        Area colleges, including EWU and WSU, are cracking down on alcohol consumption as one way to prevent sexual assault
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Wilson Criscione</li>
      
      <li class="l1 longOnly">
        <span class="date">Nov 17, 2016</span>
      </li>
    </ul>
  </li>
  </div>
    
  
    
    <div class="teaserItem">
    
      <li class="l0 archiveImage">
        <a href="http://www.inlander.com/spokane/a-clash-of-values/Content?oid=2950862">
          <img src="http://media1.fdncms.com/inlander/imager/u/square/2951632/gayflowers.jpg" width="100" height="100" alt="A Clash of Values" />
        </a>
      </li>
    
  
    <li class="l0 storyItem">
    <h4 class="headline">
      <a href="http://www.inlander.com/spokane/a-clash-of-values/Content?oid=2950862">A Clash of Values</a>
    </h4>
    
      <h5 class="subhead">
        A Washington Supreme Court case pits the state's anti-discrimination law against religious beliefs; plus, the Spokane City Council on sick leave
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Daniel Walters and Mitch Ryals</li>
      
      <li class="l1 longOnly">
        <span class="date">Nov 17, 2016</span>
      </li>
    </ul>
  </li>
  </div>
    
  
         <li class="l0 storyItem more">
           <a href="http://www.inlander.com/spokane/ArticleArchives?category=2124763" class="more">More &raquo;</a>
         </li>
         </ul>
      </div>
    



        <!-- end gridAdSidebar -->
      </div>

      <!-- ZoneD -->
      <div id="gridMainSidebarJr2">
        
        <!-- end gridAdSidebar2 -->
      </div>
      
      <!-- Zone E -->
      <div id="gridBottomSidebar">
        
        <!-- end gridBottomSidebar -->
      </div>
      
      <!-- end gridRightColumn -->
    </div>

    <!-- Footer -->
    <div id="gridFooter">
      

  
<div id="FooterIconRow" class="GlobalFooter ContentComments ">
 
  
    <div class="footerLinkWrapper">
      
      <div class="footerLinkText">
         <a id="fiFbook" href="http://www.facebook.com/#!/theInlander?ref=ts" target="_blank">Become a Fan of The Inlander</a> 
          </div>
   </div>
   
  
    <div class="footerLinkWrapper">
      
      <div class="footerLinkText">
         <a id="fiTwitter" href="https://twitter.com/TheInlander" target="_blank">Get Inlander Twitter Updates</a> 
          </div>
   </div>
   
  
    <div class="footerLinkWrapper">
      
      <div class="footerLinkText">
         <a id="fiInstagram" href="https://www.instagram.com/theinlander/" target="_self">The Inlander on Instagram</a> 
          </div>
   </div>
   
  
    <div class="footerLinkWrapper">
      
      <div class="footerLinkText">
         <a id="fiYouTube" href="http://www.youtube.com/user/theinlander" target="_blank">The Inlander on You Tube</a> 
          </div>
   </div>
   
  
    <div class="footerLinkWrapper">
      
      <div class="footerLinkText">
         <a id="fiDigEd" href="http://issuu.com/theinlander" target="_blank">View Digital Edition</a> 
          </div>
   </div>
   
  
    <div class="footerLinkWrapper">
      
      <div class="footerLinkText">
         <a id="fiRSS" href="/spokane/syndication" target="_blank">Subscribe to RSS Feeds</a> 
          </div>
   </div>
   
  
    <div class="footerLinkWrapper">
      
      <div class="footerLinkText">
         <a id="fiNewsletters" href="/spokane/NewsletterSignup/Page" target="_blank">Sign Up for Newsletters</a> 
          </div>
   </div>
   
  

 <div class="clear"></div> 
</div>


    <div id="FooterNavigation" class="GlobalFooter ContentComments ">
      <ul>
  
  
  <li class="">
    <a href="http://www.inlander.com/spokane/WhoWeAre/Page" target="_self">
      
        Who We Are
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.inlander.com/spokane/ContactUs/Page?messagetype=advertising" target="_self">
      
        Advertise With Us
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.inlander.com/spokane/InternshipsFreelancing/Page" target="_self">
      
        Internships & Freelancing
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.inlander.com/spokane/PolicyTerms/Page" target="_self">
      
        Comment Policy & Terms of Use
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.inlander.com/spokane/IssueArchives" target="_self">
      
        Issue Archives
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="submitItem">
    <a href="http://www.inlander.com/spokane/Events/AddEvent" target="_self">
      
        Submit An Event
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.inlander.com/spokane/ReachUs/Page" target="_self">
      
        Contact Us
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.inlander.com/spokane/ISawYouformSubmission/Page" target="_self">
      
        Submit "I Saw You"
      
    </a>
    
    
  </li> 
  

      </ul>
    </div>
  



<div id="footerCopyright">
  <p>
   &copy; 2016
   Inlander 
   <br>
   Website powered by <a href="http://foundation.gyrobase.com/" target="_blank">Foundation</a>
  </p>
</div><!-- stats tracking code goes here -->
<!-- GOOGLE ANALYTICS -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4932074-5']);
  _gaq.push(['_setDomainName', 'inlander.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- END GOOGLE ANALYTICS -->
      <!-- end gridFooter -->
    </div>
    
    <!-- end gridMain -->
  </div>
  
  <!-- end gridClamp -->
</div>

<!-- Closer -->
<div id="gridCloser">
  <div id="AdBackgroundWallpaper" class="Closer ContentComments Ad">
  <!-- /2606185/in_wallpaper_m_wall -->
          <div id="div-gpt-ad-in_wallpaper_m_wall" style="" data-slot="/2606185/in_wallpaper_m_wall" data-output="asynchronous" data-width="1320" data-height="600">
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-in_wallpaper_m_wall');
                });
            </script>
          </div>
</div><!-- End #AdBackgroundWallpaper -->
</div><!-- end gridCloser -->


    </body>
</html>
  

